Ruby 2.1.8 for EasyPHP Devserver 16.1.1

If the download doesn't start automatically, use this direct link : Ruby 2.1.8 for EasyPHP Devserver 16.1.1
Homepage : Homepage