follow us on google+ follow us feedburner

FORUM

Php 5.3.x for easyphp 13.1



Posted by: Cucik
January 28, 2014 08:31PM
Hello,
What I need to do, is install php 5.3.x drivers for my easyphp 13.1 because I'm using windows XP and on this system I cant use recent php drivers.
I was looking for them but they all disapeared from website, can anybody help me?

If somebody know how to install Joomla 2.5 on easyphp 14.1, that would work for me as well, as far as I'm concerned, I need to delete everything in data/localhost location and then installation of joomla would pop up in the browser on localhost. But when I'm doing that in 14.1 Apache stops working, and If im not deleting the apache files. My localhost is denying premision to install joomla...

If anybody could help me that would be great.
Thank you for your time
Options: ReplyQuote
Posted by: Ronny
February 19, 2014 05:45PM
I would like to download.
Options: ReplyQuote


Your Name: 
Your Email: 
Subject: 
Spam prevention:
Please, enter the code that you see below in the input field. This is for blocking bots that try to post this form automatically. If the code is hard to read, then just try to guess it right. If you enter the wrong code, a new image is created and you get another chance to enter it right.