follow us on google+ follow us feedburner


Installation problem module Wordpress 3.4.1 with EasyPHP 13.1.Dev

Posted by: airie
May 15, 2013 03:02PM

I have installed EasyPHP DevServer 13.1VC9. Now I wanna install EasyPHP-module-WordPress-3.4.1-setup, but I got message "EasyPHP incompatibility. This module requires EasyPHP 12.1 or higher". Do anyone have some idea to resolve it?

Im runuing on Win 8 64 - easyPHP is installed outside of ProgramFile (c:/easyphp). Except this one modules everythings right.

Thx for suggestion
Options: ReplyQuote
Posted by: jubi
June 19, 2013 09:46PM
I have the same EasyPHP version installed and I had the exact same problem with every module I've tried to install.
Options: ReplyQuote

Your Name: 
Your Email: 
Spam prevention:
Please, enter the code that you see below in the input field. This is for blocking bots that try to post this form automatically. If the code is hard to read, then just try to guess it right. If you enter the wrong code, a new image is created and you get another chance to enter it right.