COMPONENTS FOR EASYPHP DEVSERVER


Ready-to-use PHP versions for EasyPHP Devserver



PHP 5.6

requirement OS size version
EasyPHP Devserver 14.1 VC11 Windows 7/8.x 14 MB 5.6.12
Other versions :


PHP 5.5

requirement OS size version
EasyPHP Devserver 14.1 VC11 Windows 7/8.x 13 MB 5.5.28
Other versions :


PHP 5.4

requirement OS size version
EasyPHP Devserver 14.1 VC11 Windows 7/8.x 11 MB 5.4.44
Other versions :
requirement OS size version
EasyPHP Devserver 14.1 VC9 Windows XP to 8.x 11 MB 5.4.44
Other versions :


PHP 5.3

requirement OS size version
EasyPHP Devserver 14.1 VC11 Windows 7/8.x 11 MB 5.3.29
Other versions :
requirement OS size version
EasyPHP Devserver 14.1 VC9 Windows XP to 8.x 11 MB 5.3.29
Other versions :

follow us on google+ follow us feedburner